<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>being watched | Alex Press</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://saxlepres.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Alex Press &raquo; Feed" href="https://saxlepres.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alex Press &raquo; Comments Feed" href="https://saxlepres.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alex Press &raquo; being watched Comments Feed" href="https://saxlepres.wordpress.com/2016/11/02/being-watched/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkNFuwjAMRX+IYCEqNh4Q35KkVgnYtVW7qvj7pau2aYDKS+Rr3ePrGCYNWXrH3oHHoDR2pTeYNAsH40J4f1DbbLaB1xiVGxpc0TXmW/hWT/ZE0v3lyNDG1qAjSZHWRg9I0bENKuYPag3LMmDts0afHYxtiUjI1baGsR5+qLm81O+sxiwXSkkHNAv15TJy8EsNerMez6ssp4Jq/N9Z0AK9eKm0/RZPM5co0DFBMaEI5nfC2Xbm0675/Ngfds2xuX4B2WO6PQ==' type='text/css' media='all' />
<link rel='stylesheet' id='isola-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C300italic%2C400italic%2C600italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jcEKAjEMRH/IGhYq6kH8lm6JNZImpWlZ9u+tt11Eb/OYeQwsxUWVhtIgd1e4JxKDhIKVRvEjHqPZATZue2JGg9JnIFMOQBLB2srolhI1fwm7M3WsMTRS2YF7cKD6T604s6YRE4zVBj/SPd8mf7p6fzlP/vUG8gRXTg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saxlepres.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Domestic Violence and the Anti-Police Brutality&nbsp;Movement' href='https://saxlepres.wordpress.com/2016/10/27/domestic-violence-and-the-anti-police-brutality-movement/' />
<link rel='next' title='what&#8217;s needed' href='https://saxlepres.wordpress.com/2016/11/09/whats-needed/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://saxlepres.wordpress.com/2016/11/02/being-watched/" />
<link rel='shortlink' href='http://wp.me/p4ROAq-13w' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fsaxlepres.wordpress.com%2F2016%2F11%2F02%2Fbeing-watched%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fsaxlepres.wordpress.com%2F2016%2F11%2F02%2Fbeing-watched%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="being watched" />
<meta property="og:url" content="https://saxlepres.wordpress.com/2016/11/02/being-watched/" />
<meta property="og:description" content="I woke up on the cold concrete floor of the coffee shop. It was May 2, 2014. A wave of weakness had overtaken me as I moved through the line of customers moments earlier. When I reached the registe…" />
<meta property="article:published_time" content="2016-11-02T20:31:40+00:00" />
<meta property="article:modified_time" content="2016-11-02T23:27:36+00:00" />
<meta property="og:site_name" content="Alex Press" />
<meta property="og:image" content="https://saxlepres.files.wordpress.com/2014/07/library.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="234" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@saxlepres" />
<meta name="twitter:image" content="https://saxlepres.files.wordpress.com/2014/07/library.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@saxlepres" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c998cbfcef0c237ee52503487f84826c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c998cbfcef0c237ee52503487f84826c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c998cbfcef0c237ee52503487f84826c?s=114" />
<link rel='openid.server' href='https://saxlepres.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://saxlepres.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://saxlepres.wordpress.com/osd.xml" title="Alex Press" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Alex Press" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://saxlepres.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c998cbfcef0c237ee52503487f84826c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="being watched | Alex Press on WordPress.com" />
<meta name="description" content="I woke up on the cold concrete floor of the coffee shop. It was May 2, 2014. A wave of weakness had overtaken me as I moved through the line of customers moments earlier. When I reached the register, my vision narrowed to a pinhole, then faded to black.  Now, looking up from the floor,&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'saxlepres.wordpress.com',
				pageURL: 'https://saxlepres.wordpress.com/2016/11/02/being-watched/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://saxlepres.wordpress.com/2016/11/02/being-watched/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4062 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
				<button id="menu-toggle" class="toggle">
					<svg version="1.1" class="menu-toggle-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
						<g id="menu">
							<g>
								<rect x="3" y="4" width="18" height="3"/>
								<rect x="3" y="10" width="18" height="3"/>
								<rect x="3" y="16" width="18" height="3"/>
							</g>
						</g>
					</svg>
					<span class="screen-reader-text">Primary Menu</span>
				</button>
				<h1 class="site-title"><a href="https://saxlepres.wordpress.com/" rel="home">Alex Press</a></h1>
				<h2 class="site-description"></h2>
			</div>

			<div id="site-search" class="header-search">
				<div class="header-search-form">
					<form role="search" method="get" class="search-form" action="https://saxlepres.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<span class="search-icon">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
			<g id="search">
				<path class="icon" d="M15.846,13.846C16.573,12.742,17,11.421,17,10c0-3.866-3.134-7-7-7s-7,3.134-7,7s3.134,7,7,7
					c1.421,0,2.742-0.427,3.846-1.154L19,21l2-2L15.846,13.846z M10,15c-2.761,0-5-2.238-5-5c0-2.761,2.239-5,5-5c2.762,0,5,2.239,5,5
					C15,12.762,12.762,15,10,15z"/>
			</g>
		</svg>
	</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>				</div><!-- .header-search-form -->
			</div><!-- #site-navigation -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

	<div id="toggle-sidebar">
		<button id="menu-close">
			<span class="screen-reader-text">Close Menu</span>
		</button>
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-wrapper">
				<div class="menu"><ul>
<li ><a href="https://saxlepres.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://saxlepres.wordpress.com/about/">Author&#8217;s Note</a></li>
<li class="page_item page-item-116"><a href="https://saxlepres.wordpress.com/contact-me/">Contact Me</a></li>
</ul></div>
			</div>
		</nav><!-- #site-navigation -->
			</div>

	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4062" class="post-4062 post type-post status-publish format-standard has-post-thumbnail hentry category-personal category-reflection tag-essay tag-eyes tag-paranoia tag-personal tag-women">
	<header class="entry-header">
		<h1 class="entry-title">being watched</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
					<p>I woke up on the cold concrete floor of the coffee shop. It was May 2, 2014. A wave of weakness had overtaken me as I moved through the line of customers moments earlier. When I reached the register, my vision narrowed to a pinhole, then faded to black.  Now, looking up from the floor, I saw an old man – the cashier who was handing me my change when I fainted. His eyes were on me, his hand doing the sign of the cross over my body.</p>
<p>As I propped myself up on my elbows, lifting my head off the floor, he told me not to move. It was only in retrospect, weeks later, that I realized he’d been doing a stroke test, hoping my eyes would follow his finger as it moved before my face. I wonder if he told the paramedics I’d had a stroke.</p>
<p>Everyone else in the cafe was watching me, and watching him watching me. It was the closest I’d been to being on stage since my years as a gymnast. Back then, as a kid, the force of eyes on my body was grounding. Balance beam was my best event, and it was in arenas where the crowd was on all sides that I excelled. I’d imagine their eyes gluing me to the four inch wide surface, the force of so many gazes powerful enough to defy any of my wobbles or slipups.</p>
<p>After I recovered enough from my fall in the coffee shop to leave the house by myself – one, maybe two months later – I tried to walk to a nearby park. It was summer in Boston. As I walked, dressed in black jeans and a tank top, my usual modest outfit despite the relentless heat, I felt the eyes of each man I passed flicker over my body, resting on my eyes, my lips, my collarbone, my chest. I&#8217;d forgotten what it was like to exist in public. Fifteen minutes into the walk, I could no longer breathe. I changed my route, heading instead to the nearest store that sold sunglasses. Maybe that would stop me from feeling the pressure of these men’s eyes on me, allow me at least the appearance of refusing eye contact.</p>
<p>I wore the sunglasses every time I stepped outside after that, only retiring them when winter came.</p>
<p>Monkeys at the zoo get stressed out by the presence of visitors. Until recently we didn’t know why, but experts from the University of Melbourne found that it’s the presence of eyes on them that is the source of anxiety. Researchers placed five monkeys in an enclosure with a one-way screen that prevented them from seeing visitors, while the other half remained in their regular unmodified enclosure. The screened-off monkeys were 68% less likely to display aggression. Concentrations of chemicals linked to stress were a third lower in this group than among the monkeys that could see people watching them.</p>
<p>Summarizing the theory behind a panopticon, a design principle created by Jeremy Bentham as a cost-effective way to structure prisons that involves placing all cells in sight of a central guard tower, Michel Foucault writes “&#8221;He who is subjected to a field of visibility, and who knows it, assumes responsibility for the constraints of power; he makes them play spontaneously upon himself; he inscribes in himself the power relation in which he simultaneously plays both roles; he becomes the principle of his own subjection.”</p>
<p>In the panopticon, the prisoner becomes the guard, so much so that the actual presence or absence of guards becomes irrelevant, so long as the belief in the guard is instilled in the captive.</p>
<p>When he sent me the email about why he was killing himself, Kevin said he saw himself as he existed in my eyes, or at least, how he imagined I saw him: bloodstained from his tours in Iraq and Afghanistan. “I can’t live as a monster,” he wrote. If he&#8217;d given me the chance, I&#8217;d have told him I didn&#8217;t see him that way. But maybe it was enough that he&#8217;d started looking that way to himself.</p>
<p>That was New Year&#8217;s morning, 2014. He hit the send button at 2am, four months, one day, and ten hours before I fainted.</p>
<p>These days, I don’t wear my glasses when I&#8217;m out in public. I cannot see much beyond three or four feet in front of me. I can see the world, but it&#8217;s out of focus. I can’t make out faces, recognize friends. Most importantly, I can’t tell where anyone is looking. If men’s eyes consume me, I’d rather not know.</p>
<p>I am writing this essay in O&#8217;Hare, my laptop balanced awkwardly on my knees. After starting to write, I run out of complimentary wifi, so I give up and turn back to the book I have with me. It’s <em>Notes from No Man’s Land</em> by Eula Biss. In an essay on life in the Midwest, Biss writes, “Another friend of mine, a black woman, once described to me her experience of walking through a Wal-Mart in rural Iowa, where she was stared at until she could not bear the attention anymore. Her husband suggested that she take off her glasses so that she could not see the stares, and that, she said, had helped.”</p>
<p>Tonight, from the plane, the city lights below look like tinsel for a Christmas tree, strands of yellow-orange and white winking at me. Without my glasses, I can’t see anything but the tinsel.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1008868483" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1008868483');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1008868483",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1008868483'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4062" class="share-facebook sd-button share-icon" href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4062" class="share-twitter sd-button share-icon" href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4062" class="share-google-plus-1 sd-button share-icon" href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71931186-4062-58eab92d28829' data-src='//widgets.wp.com/likes/#blog_id=71931186&amp;post_id=4062&amp;origin=saxlepres.wordpress.com&amp;obj_id=71931186-4062-58eab92d28829' data-name='like-post-frame-71931186-4062-58eab92d28829'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
			<span class="posted-on"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/" rel="bookmark"><time class="entry-date published" datetime="2016-11-02T16:31:40+00:00">November 2, 2016</time><time class="updated" datetime="2016-11-02T19:27:36+00:00">November 2, 2016</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://saxlepres.wordpress.com/author/saxlepres/">saxlepres</a></span></span>		</div><!-- .entry-meta -->
		<span class="tags-links"><a href="https://saxlepres.wordpress.com/tag/essay/" rel="tag">essay</a><a href="https://saxlepres.wordpress.com/tag/eyes/" rel="tag">eyes</a><a href="https://saxlepres.wordpress.com/tag/paranoia/" rel="tag">paranoia</a><a href="https://saxlepres.wordpress.com/tag/personal/" rel="tag">personal</a><a href="https://saxlepres.wordpress.com/tag/women/" rel="tag">women</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://saxlepres.wordpress.com/2016/10/27/domestic-violence-and-the-anti-police-brutality-movement/" rel="prev"><span class="meta-nav">&larr;</span> Domestic Violence and the Anti-Police Brutality&nbsp;Movement</a></div><div class="nav-next"><a href="https://saxlepres.wordpress.com/2016/11/09/whats-needed/" rel="next">what&#8217;s needed <span class="meta-nav">&rarr;</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			16 thoughts on &ldquo;<span>being watched</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-697" class="comment byuser comment-author-sarcsticguy even thread-even depth-1 highlander-comment">
			<article id="div-comment-697" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d0d184b46ff67249c516cfad7db40ebc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://thesarcasticfool.wordpress.com' rel='external nofollow' class='url'>sarcsticguy</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-697">
							<time datetime="2017-04-09T15:11:30+00:00">
								April 9, 2017 at 3:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p> Nicely written. Do read my blog posts too. </p>
<p id="comment-like-697" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=697&#038;_wpnonce=1591248ea9" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-697" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=697#respond' onclick='return addComment.moveForm( "div-comment-697", "697", "respond", "4062" )' aria-label='Reply to sarcsticguy'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-698" class="comment byuser comment-author-laurelinobrien odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-698" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fdeee819f3f250ecac778a51d385032c?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://laurelinobrien.wordpress.com' rel='external nofollow' class='url'>laurelinobrien</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-698">
							<time datetime="2017-04-09T15:19:45+00:00">
								April 9, 2017 at 3:19 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Love your writing and I love to this essay. I have multiple sclerosis and I&#8217;m  wheelchair-bound. I hate to make eye contact with people because I always feel they are staring at me and feeling pity upon me. I hate it. So I choose to stay home and write my blog. And if I have to leave I pretend I&#8217;m wearing my rose tinted glasses. I also am legally blind without my glasses. Maybe I should try not wearing them in public too. Thank you for this essay. It meant a lot to me. I am sorry for the loss of your friend.</p>
<p id="comment-like-698" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=698&#038;_wpnonce=47320cfb67" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-698" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=698#respond' onclick='return addComment.moveForm( "div-comment-698", "698", "respond", "4062" )' aria-label='Reply to laurelinobrien'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-699" class="comment byuser comment-author-suzibay even thread-even depth-1 highlander-comment">
			<article id="div-comment-699" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/04ebe4bb53f1e1649ee1e96d3bf5d6f6?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://suzibay.wordpress.com' rel='external nofollow' class='url'>suzibay</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-699">
							<time datetime="2017-04-09T15:28:20+00:00">
								April 9, 2017 at 3:28 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It&#8217;s a lovely piece of writing. Blessings are sent your way from me to you, pray continue.</p>
<p id="comment-like-699" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=699&#038;_wpnonce=31f4f58ebf" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-699" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=699#respond' onclick='return addComment.moveForm( "div-comment-699", "699", "respond", "4062" )' aria-label='Reply to suzibay'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-700" class="comment byuser comment-author-sarcsticguy odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-700" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d0d184b46ff67249c516cfad7db40ebc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://thesarcasticfool.wordpress.com' rel='external nofollow' class='url'>sarcsticguy</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-700">
							<time datetime="2017-04-09T15:31:40+00:00">
								April 9, 2017 at 3:31 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>suzibay..do read my posts✌</p>
<p id="comment-like-700" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=700&#038;_wpnonce=d811d87095" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-700" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=700#respond' onclick='return addComment.moveForm( "div-comment-700", "700", "respond", "4062" )' aria-label='Reply to sarcsticguy'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-701" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-701" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0e17f2f0bcba2627a9ad630883bb8f86?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://aestheticassassin.com' rel='external nofollow' class='url'>William Ostertag Jr.</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-701">
							<time datetime="2017-04-09T15:37:31+00:00">
								April 9, 2017 at 3:37 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I definitely feel you coming from a male surrendering the fact that this happens to anyone with a look out the norm or a presence of aesthetic pleasure within the sides of their eyes. I believe it stems from jealousy and ego bound souls.</p>
<p id="comment-like-701" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=701&#038;_wpnonce=492bb1ff7a" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-701" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=701#respond' onclick='return addComment.moveForm( "div-comment-701", "701", "respond", "4062" )' aria-label='Reply to William Ostertag Jr.'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-702" class="comment byuser comment-author-creativityforyoudotcom odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-702" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1d6b7ff10729448b95a4d0cb50d546b3?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://creativityforyoudotcom.wordpress.com' rel='external nofollow' class='url'>Thomas Ward</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-702">
							<time datetime="2017-04-09T15:46:58+00:00">
								April 9, 2017 at 3:46 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Very powerful.</p>
<p id="comment-like-702" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=702&#038;_wpnonce=1b229d4d60" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-702" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=702#respond' onclick='return addComment.moveForm( "div-comment-702", "702", "respond", "4062" )' aria-label='Reply to Thomas Ward'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-703" class="comment byuser comment-author-kareninspirational even thread-even depth-1 highlander-comment">
			<article id="div-comment-703" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/40bd26e2cc70461b9c02b09ba4e82a66?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://www.kareninspirational.com' rel='external nofollow' class='url'>kareninspirational.com</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-703">
							<time datetime="2017-04-09T15:58:37+00:00">
								April 9, 2017 at 3:58 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hmm&#8230;I&#8217;m not disabled nor am I shy but I hate to make eye contact with people. I can only pull off my &#8220;I don&#8217;t give a damn&#8221; attitude and boldness by seeming aloof in a crowd. The fact is- I care too much. When I make eye contacts with people- I see too much. Their sadness, pains, uncertainty, which by the way, they try so hard to hide behind &#8220;fake&#8221;, &#8220;forced smiles.  I&#8217;m afraid most times of what I&#8217;d see because I do see through people&#8217;s facades without even trying&#8230; this bothers me. So I guess my glasses stays on- for my sanity.</p>
<p id="comment-like-703" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=703&#038;_wpnonce=e3a4354893" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-703" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=703#respond' onclick='return addComment.moveForm( "div-comment-703", "703", "respond", "4062" )' aria-label='Reply to kareninspirational.com'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-704" class="comment byuser comment-author-importantstuff odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-704" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b48c5530c0083990aef315dbbb2ac51d?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://www.importantstuff.live' rel='external nofollow' class='url'>Sherron</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-704">
							<time datetime="2017-04-09T16:11:19+00:00">
								April 9, 2017 at 4:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for expressing something that has been a problem for years &#8211; the uneasiness of being in a crowd or of the feeling of being watched by unknown persons or surveillance cameras.  I have resorted to wearing the dark glasses at times as a shield and it does seem to help, but so glad you found relief in a simple act of removing glasses. God bless you! I enjoy reading your blog very much.</p>
<p id="comment-like-704" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=704&#038;_wpnonce=0f412ac401" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-704" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=704#respond' onclick='return addComment.moveForm( "div-comment-704", "704", "respond", "4062" )' aria-label='Reply to Sherron'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-705" class="comment byuser comment-author-macztech even thread-even depth-1 highlander-comment">
			<article id="div-comment-705" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a0658e107db946b90a49e236c1d79b81?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://travenesia.com' rel='external nofollow' class='url'>Hamka Rasufit</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-705">
							<time datetime="2017-04-09T16:37:02+00:00">
								April 9, 2017 at 4:37 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Very impressive. 🙂 I love how you tell the stories being out of focus 🙂</p>
<p id="comment-like-705" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=705&#038;_wpnonce=35570d4024" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-705" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=705#respond' onclick='return addComment.moveForm( "div-comment-705", "705", "respond", "4062" )' aria-label='Reply to Hamka Rasufit'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-706" class="comment byuser comment-author-unhingedandunenlightened odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-706" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/243fc7150eceeba12ec7fbea7739251e?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://unhingedandunenlightened.wordpress.com' rel='external nofollow' class='url'>unhingedandunenlightened</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-706">
							<time datetime="2017-04-09T16:47:08+00:00">
								April 9, 2017 at 4:47 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A captivating read&#8230; Powerful. As someone with social anxiety I found the pressure of the crowd&#8217;s eyes to be something I could relate to. Its so true, especially in context of Foucault, it creates so much pressure! Nicely written.</p>
<p id="comment-like-706" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=706&#038;_wpnonce=6d9e5209aa" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-706" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=706#respond' onclick='return addComment.moveForm( "div-comment-706", "706", "respond", "4062" )' aria-label='Reply to unhingedandunenlightened'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-708" class="comment byuser comment-author-bondkaybabe even thread-even depth-1 highlander-comment">
			<article id="div-comment-708" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/948269ae419f682b3ec9e32a81c7aa9f?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn">bondkaybabe</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-708">
							<time datetime="2017-04-09T17:09:39+00:00">
								April 9, 2017 at 5:09 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>For the longest time, I hate it when people stared. I would be lying if I said it didn&#8217;t make me feel uneasy when people did. Although, I feel overtime it bothers me less than it used to. Not everyone will understand my situation so if they stare; it&#8217;s whatever because they don&#8217;t know my story.  Perhaps feeling uneasy when being stared at helps us determine if we are a target in a situation and sends us a red flag, too. Blessings and stay strong 🙂</p>
<p id="comment-like-708" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=708&#038;_wpnonce=9cc0ad02a9" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-708" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=708#respond' onclick='return addComment.moveForm( "div-comment-708", "708", "respond", "4062" )' aria-label='Reply to bondkaybabe'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-709" class="comment byuser comment-author-allgenealogystories odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-709" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c2bbf94bcac8b41e87cff4f1391b4159?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://allgenealogystories.wordpress.com' rel='external nofollow' class='url'>allgenealogystories</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-709">
							<time datetime="2017-04-09T17:11:46+00:00">
								April 9, 2017 at 5:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I am compelled by your pros, sympathetic to your loss and interested in the effect of eyes upon you.  I live a simple life on a farm and am often alone for days, except for the strangers driving on the dirt road past my place.  I wave to them. I want them to see me.  If they don&#8217;t wave back it makes me feel invisible.</p>
<p id="comment-like-709" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=709&#038;_wpnonce=e9182bf348" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-709" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=709#respond' onclick='return addComment.moveForm( "div-comment-709", "709", "respond", "4062" )' aria-label='Reply to allgenealogystories'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-710" class="comment byuser comment-author-jackteah123gmailcom even thread-even depth-1 highlander-comment">
			<article id="div-comment-710" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a1c6988f906e9652610c734d5ba29705?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://trouble2js.wordpress.com' rel='external nofollow' class='url'>Sunshine</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-710">
							<time datetime="2017-04-09T17:42:50+00:00">
								April 9, 2017 at 5:42 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Meet the contentment, and now the socialy will never meet. Why are you rich, this is your fate. But I personally do not believe in fate, because fate is your hands, not in someone else&#8217;s mouth. What you can see, that many of the man and woman quarrels with their friends, and l ll hear them. You rolled me out and I don&#8217;t see you. Do you want to see those who do not see it? Why they will feel the world is beautiful. Because they are intention to see, to feel the heart. Do not care about the eyes of other, because you live for yourself. Thank you your post and Best wishes.</p>
<p id="comment-like-710" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=710&#038;_wpnonce=a03418c7aa" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-710" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=710#respond' onclick='return addComment.moveForm( "div-comment-710", "710", "respond", "4062" )' aria-label='Reply to Sunshine'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-711" class="comment byuser comment-author-fowadm odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-711" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/784c7de267329eb48cd3ed26695359a5?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://fowadcom.wordpress.com' rel='external nofollow' class='url'>fowad</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-711">
							<time datetime="2017-04-09T18:02:18+00:00">
								April 9, 2017 at 6:02 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks for writing your thoughts and sorry for your loss. I thought it was just me who left their glasses off on purpose&#8230; I grew up in a very racist place and became very self conscious when people stared at the brown boy.<br />
It&#8217;s true,like the prisoners you mention,I felt I could see me from their perspective as any number of derogatory terms for brown or black people right up until I moved to London in 2000.<br />
I started wearing contacts more and it&#8217;s very multicultural there.<br />
Now I&#8217;m back in the north of England it feels like it was when I was younger,the hate and fear in people&#8217;s eyes is at times unnerving&#8230;so,I leave my glasses off again&#8230;</p>
<p id="comment-like-711" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=711&#038;_wpnonce=a8bd18f356" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-711" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=711#respond' onclick='return addComment.moveForm( "div-comment-711", "711", "respond", "4062" )' aria-label='Reply to fowad'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-712" class="comment byuser comment-author-photostoriesbynas even thread-even depth-1 highlander-comment">
			<article id="div-comment-712" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8948f78e25c8f6ff5186bdd72a12b23e?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://photostoriesbynas.wordpress.com' rel='external nofollow' class='url'>photostoriesbynas</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-712">
							<time datetime="2017-04-09T18:31:59+00:00">
								April 9, 2017 at 6:31 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Well written. You have captured the silence of such circumstances very well</p>
<p id="comment-like-712" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=712&#038;_wpnonce=d924cce9b4" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-712" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=712#respond' onclick='return addComment.moveForm( "div-comment-712", "712", "respond", "4062" )' aria-label='Reply to photostoriesbynas'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-713" class="comment byuser comment-author-imlaayy odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-713" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7e01c29e3f0616b7868a7159429fdd4b?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://queensvillain.wordpress.com' rel='external nofollow' class='url'>imlaayy</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/#comment-713">
							<time datetime="2017-04-09T18:38:49+00:00">
								April 9, 2017 at 6:38 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>this is perfect </p>
<p id="comment-like-713" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://saxlepres.wordpress.com/2016/11/02/being-watched/?like_comment=713&#038;_wpnonce=4f51888ffe" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-713" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://saxlepres.wordpress.com/2016/11/02/being-watched/?replytocom=713#respond' onclick='return addComment.moveForm( "div-comment-713", "713", "respond", "4062" )' aria-label='Reply to imlaayy'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/02/being-watched/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://saxlepres.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a1dd683c82" /><input type="hidden" name="_wp_http_referer" value="/2016/11/02/being-watched/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsaxlepres.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f14c7750c0" /></p>
<input type="hidden" name="genseq" value="1491777837" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201714y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d0d184b46ff67249c516cfad7db40ebc">
	</div>
	<div class="grofile-hash-map-fdeee819f3f250ecac778a51d385032c">
	</div>
	<div class="grofile-hash-map-04ebe4bb53f1e1649ee1e96d3bf5d6f6">
	</div>
	<div class="grofile-hash-map-0e17f2f0bcba2627a9ad630883bb8f86">
	</div>
	<div class="grofile-hash-map-1d6b7ff10729448b95a4d0cb50d546b3">
	</div>
	<div class="grofile-hash-map-40bd26e2cc70461b9c02b09ba4e82a66">
	</div>
	<div class="grofile-hash-map-b48c5530c0083990aef315dbbb2ac51d">
	</div>
	<div class="grofile-hash-map-a0658e107db946b90a49e236c1d79b81">
	</div>
	<div class="grofile-hash-map-243fc7150eceeba12ec7fbea7739251e">
	</div>
	<div class="grofile-hash-map-948269ae419f682b3ec9e32a81c7aa9f">
	</div>
	<div class="grofile-hash-map-c2bbf94bcac8b41e87cff4f1391b4159">
	</div>
	<div class="grofile-hash-map-a1c6988f906e9652610c734d5ba29705">
	</div>
	<div class="grofile-hash-map-784c7de267329eb48cd3ed26695359a5">
	</div>
	<div class="grofile-hash-map-8948f78e25c8f6ff5186bdd72a12b23e">
	</div>
	<div class="grofile-hash-map-7e01c29e3f0616b7868a7159429fdd4b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/saxlepres.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/saxlepres.wordpress.com\/wp-login.php?action=logout&_wpnonce=fb2eeff764","homeURL":"https:\/\/saxlepres.wordpress.com\/","postID":"4062","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/saxlepres.wordpress.com\/2016\/11\/02\/being-watched\/":4062};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/11/02/being-watched/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"71931186","siteName":"Alex Press","siteURL":"http:\/\/saxlepres.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c998cbfcef0c237ee52503487f84826c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/isola","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/saxlepres.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsaxlepres.wordpress.com%2F2016%2F11%2F02%2Fbeing-watched%2F","themeURL":"https:\/\/wordpress.com\/theme\/isola\/","xhrURL":"https:\/\/saxlepres.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5361d0609c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5c23f6297a\" \/>","referer":"https:\/\/saxlepres.wordpress.com\/2016\/11\/02\/being-watched\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/saxlepres.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsaxlepres.wordpress.com%2F2016%2F11%2F02%2Fbeing-watched%2F","postID":"4062","shortlink":"http:\/\/wp.me\/p4ROAq-13w","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/saxlepres.wordpress.com\/4062","statsLink":"https:\/\/wordpress.com\/stats\/post\/4062\/saxlepres.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Isola","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 153 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/saxlepres.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsaxlepres.wordpress.com%2F2016%2F11%2F02%2Fbeing-watched%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1uwjAMhV9owSCBNC6mPYubuq3b/C1OCrw9yRAVMKliVzmyz3d0HDgFpb1L5BKMAi3NrCmcN6N8wMPKZhVM7tkJGJ5I4CdTpgFdayiumLW3tozUDRor3YCcONB/oKfBK5gGssUWcgMs3mAFfsU7Rocz95jYu3fcMnEoJdykOq+zqI6Xj2KnTW6f60YK5rKx/Cf74VZsy141GMGiJIpFKT9TjFzDltlagq71a8KiVtzBS1KdQY4gA0Z2/f0t0Lf92u0/j4fddn/Yjlf9/Mll'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "saxlepres.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71931186','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71931186','v':'wpcom','tz':'-4','user_id':'0','post':'4062','subd':'saxlepres'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8uOVEzTjl3TFFHQTBuMDQucnlzdi5CeFdNVlNZQSs1OTZrLm13THFFOFQ5fG5DL3xba21EM1R1VVA2Z2R5S25wamRNaVJyeXhlLlNCRkpDLiVQJjVRSUgwd2g0a3osL3gtNklnLz0yK0xWc0NnUyZ4V3E2emp4azFYJUYrS1NsM19ncjJLdjRhXWxMfj1qT3JUSm8zNC8vciZSbk50SXclLVkuYn5dTVQmQnMxVEt4ZUtPMGc2'}]);
_stq.push([ 'clickTrackerInit', '71931186', '4062' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
